Filtres
CATÉGORIES
Top logiciels
- Opera Mini for Java ...
- Windows 7 Service Pa...
- Plants Vs. Zombies 3.1
- Trojan Remover 6.9.6...
- Windows Installer Cl...
- UC Browser for Java ...
- PlayStation Portable...
- Freegate Professiona...
- Cool Edit Pro 2.1
- 3DP Net 21.01
- FormatFactory 3.2.0
- Winstep Nexus 25.2
- Grand Theft Auto 4 P...
- Kindle for PC 2.7.70978
- aSc TimeTables 2025....
Programmes recommandés
|
|
| Free Universal Database Manager et SQL Client. Application basée sur Eclipse, prend en charge MySQL, PostgreSQL, Oracle, DB2, MSSQL, Sybase, Derby et toute base de données dotée d'un pilote JDBC. |
| Télécharger ici |
Autres
Trier par:
Cryptocx est un composant de chiffrement compatible PGP et AES conçu pour être utilisé dans tout environnement de développement moderne. Cryptocx chiffre et déchiffre les données à l'aide d'algorithmes conformes aux normes afin de garantir la sécurit
Démo,
Actualisé 1 July 2018
Téléchargements
303
303
Semaine dernière
1
1
Composants actifs x Email - SMTP (RFC 821), POP3 (RFC 1725) et MIME (RFC 1341). ObjetsPrise en charge intégrée PROXY SMTP/POP3/SOCKS, une authentification ESMTP, MIME standard encodage / décodage enveloppe SMTP, support complet pour les messages en p
Essai (Shareware),
Actualisé 3 December 2005
Téléchargements
221
221
Semaine dernière
1
1
Cub Editor est un assistant de formatage de rapport MS Access qui permet aux développeurs MS Access, ou aux utilisateurs finaux, de créer ou de modifier facilement des présentations attrayantes de rapports basées sur des tables ou des requêtes exista
Essai (Shareware),
Actualisé 21 May 2015
Téléchargements
365
365
Semaine dernière
1
1
Le ndDataForm permet à nimporte quel programmeur avec un environnement de développement ActiveX conforme ou un document et une connaissance minimale de codage ou de compétences de base de données pour créer des applications de bases de données complè
Essai (Shareware),
Actualisé 2 December 2005
Téléchargements
246
246
Semaine dernière
1
1
DataGen permet dinsérer testdata significative dans une base de données, vous pouvez vous connecter à laide dADO.
Essai (Shareware),
Actualisé 6 September 2016
Téléchargements
290
290
Semaine dernière
1
1
Developer Spell Check Engine pour Microsoft Access permet de réaliser des projets polies grâce à la conception en mode vérification orthographique. Vérifiez tout à lutilisateur final verra: MsgBoxes, légendes, StatusBarText, ControlTipText, formulair
Essai (Shareware),
Actualisé 7 February 2014
Téléchargements
411
411
Semaine dernière
1
1
Dexter est une économie Ajoutez-en fournir la complétion de code automatique pour tous les environnements de développement Microsoft un temps précieux. NilgiriHouse.com - shareware utile pour les programmeurs utilisant des outils de développement de
Essai (Shareware),
Actualisé 30 November 2014
Téléchargements
441
441
Semaine dernière
1
1
Manipuler les préférences de couleurs et logos. Rapides et précises des routines redimensionnez-les. Object Viewer permet de visualiser, dimpression et lexportation de vos données. Définir les droits individuels de sécurité lors de lexécution. Gérer
Essai (Shareware),
Actualisé 3 December 2005
Téléchargements
266
266
Semaine dernière
1
1
Un renforcement de AniGif contrôle ActiveX peut afficher un graphique à partir de fichiers Gif animés ou statiques et fournit des informations étendues sur lanimation.
Démo,
Actualisé 8 December 2014
Téléchargements
328
328
Semaine dernière
1
1
Outil logiciel puissant utilise pour la protection du code d'application contre ingenierie inverse, analyse et modifications, base sur conceptuellement nouveau technique d'autotransformation du code fournissant la forte securite du logiciel
Essai (Shareware),
Actualisé 28 February 2006
Téléchargements
737
737
Semaine dernière
1
1
FastTextSearch / IB est une solution unique pour la recherche dinformation textuelle dans la base de données Interbase. Lindexation dun montant illimité et chaîne de champs mémo textuelles.
Essai (Shareware),
Actualisé 16 April 2011
Téléchargements
260
260
Semaine dernière
1
1
FuzzySearch bibliothèque est une chaîne approximative rapprochant les préoccupations à identifier des structures dans les textes en présence de «asymétrie» ou «erreurs».
Essai (Shareware),
Actualisé 16 April 2011
Téléchargements
344
344
Semaine dernière
1
1
GWD Text Editor est un texte de shareware puissant pour Windows. Les caractéristiques comprennent la coloration syntaxique configurable, langage macro ANSI C compatible, projets (IDE de Borland C + + et Java), plug-ins, client FTP, les macros de frap
Essai (Shareware),
Actualisé 2 October 2025
Téléchargements
724
724
Semaine dernière
1
1
WinHelp fichier outil de création de Word pour Windows. Utilisez les fichiers daide de Windows pour vos manuels ~ Conçu pour la convivialité. ~ ~ Génère automatiquement un niveau supérieur Table des matières avec Hypertext saute aux sujets déjà en pl
Essai (Shareware),
Actualisé 27 August 2022
Téléchargements
272
272
Semaine dernière
1
1
HelpWriter est un fichier daide editor.You pouvez facilement créer des fichiers daide et les fichiers de contenu.
Essai (Shareware),
Actualisé 2 December 2005
Téléchargements
257
257
Semaine dernière
1
1
HTML Rapide et puissant, XHTML, CSS et éditeur de script. Vous pouvez créer instantanément et modifier le code HTML, XHTML, CSS et scripts, de valider, de réutiliser, de naviguer et de formater votre code. Interface et des outils pratiques vous perme
Essai (Shareware),
Actualisé 6 November 2013
Téléchargements
227
227
Semaine dernière
1
1
Créer des images pour votre site Web avec cet outil facile à utiliser auprès de Multimedia Australie. Limage de la carte coordonnées peuvent être copiées dans le presse-papiers pour linsertion dans votre éditeur de texte favori.
Démo,
Actualisé 25 October 2012
Téléchargements
862
862
Semaine dernière
1
1
Le Inzomia Web Trial Edition vous permet de tester rapidement des fonctionnalités telles que Pan & Zoom transparente et vue Plein écran sur vos images de sites Web.
Démo,
Actualisé 23 February 2022
Téléchargements
265
265
Semaine dernière
1
1
JLaunch est un exécutable léger utilisé pour lancer des applications Java directement, sans avoir besoin de fichiers de commandes avec des boîtes DOS surgissent et distraire lutilisateur. JLaunch donnera à votre application Java, une finition propre
Essai (Shareware),
Actualisé 11 September 2015
Téléchargements
378
378
Semaine dernière
1
1
JSPMaker est un générateur de code et facile à utiliser puissant qui crée un ensemble complet de JSP (JavaServer Pages) rapidement de MySQL ou Oracle.
Essai (Shareware),
Actualisé 13 March 2014
Téléchargements
322
322
Semaine dernière
1
1
Rechercher RS232 est un outil de débogage connexion à lordinateur avec des périphériques utilisant le port COM, tels que modem, mini-ATS, projecteur, etc. Son interface facile à utiliser garantit un travail facile avec Com-port.
Essai (Shareware),
Actualisé 14 August 2015
Téléchargements
664
664
Semaine dernière
1
1
LTProf est un outil petit mais puissant code de profileur. Caractéristiques principales: * Résolution de niveau de ligne * Aucune instrumentation * Programme profilé tourne à sa vitesse normale * Profil VC + +, CBuilder, Delphi et le code Visual Basi
Essai (Shareware),
Actualisé 9 December 2014
Téléchargements
361
361
Semaine dernière
1
1
Il sagit dune bibliothèque C + + classe de modèle pour effectuer des calculs matriciels avec facilité et efficacité dans vos programmes. Il supporte la plupart des calculs matriciels que vous devrez peut-être à faire dans vos programmes C + +. Le cod
Essai (Shareware),
Actualisé 16 September 2024
Téléchargements
444
444
Semaine dernière
1
1
Un contrôle MenuEx gère les menus dans les projets Visual BasicPrise en charge:- Les styles de menu Bureau XP/2003- Icônes de Windows XP- Articles den-tête, la barre latérale et de la couleur- Les éléments dessinés sur mesure- Ajouter / insérer / sup
Démo,
Actualisé 13 January 2012
Téléchargements
326
326
Semaine dernière
1
1
MSCPack est une collection de composants de script Miraplacid. Il comprend MSCUpload 1.1, MSCGzip 1.1, 1.1 et MSCExec MSCBlob 1.1.
Essai (Shareware),
Actualisé 18 May 2007
Téléchargements
222
222
Semaine dernière
1
1
MSCPack est une collection de composants Miraplacid script. Il comprend MSCUpload 1,1, 1,1 MSCGzip, MSCExec 1,1 et 1,1 MSCBlob.
Essai (Shareware),
Actualisé 2 December 2005
Téléchargements
285
285
Semaine dernière
1
1
myLittleAdmin est une basée sur le Web MS SQL et loutil dadministration de base de données MSDE. Nouvelle version offre beaucoup de nouvelles fonctionnalités, telles que les niveaux dutilisateurs ou de génération de script SQL.
Commercial,
Actualisé 23 February 2007
Téléchargements
375
375
Semaine dernière
1
1
Créer des applications dinstance unique liés à des types de fichiers associés. Lorsque le fichier est associé à double clique dessus, il sera pris en charge par une seule instance de votre application. Cela permet à votre demande à agir comme Media P
Essai (Shareware),
Actualisé 6 February 2013
Téléchargements
255
255
Semaine dernière
1
1
Analyseur de requêtes Oracle permet daccéder rapidement au développement Transact SQL contre une base de données Oracle via une interface intuitive utilisateur graphique de Windows.
Essai (Shareware),
Actualisé 2 December 2005
Téléchargements
356
356
Semaine dernière
1
1
Loutil de développement pour fournir un accès aux différentes fonctionnalités du téléphone Nokia à partir dun programme Windows. Peut être utilisé dans nimporte quel environnement de programmation supportant ActiveX.
Essai (Shareware),
Actualisé 19 June 2013
Téléchargements
873
873
Semaine dernière
1
1
