Filtres
CATÉGORIES
Top logiciels
- Opera Mini for Java ...
- Windows 7 Service Pa...
- Plants Vs. Zombies 3.1
- Windows Installer Cl...
- Trojan Remover 6.9.6...
- UC Browser for Java ...
- PlayStation Portable...
- Freegate Professiona...
- Cool Edit Pro 2.1
- 3DP Net 21.01
- FormatFactory 3.2.0
- Winstep Nexus 25.2
- Grand Theft Auto 4 P...
- Kindle for PC 2.7.70978
- aSc TimeTables 2025....
Programmes recommandés
|
|
| Lutilitaire de sauvegarde IIS vous permet de sauvegarder tous vos paramètres IIS, y compris la liste complète des sites web et tous les chemins et les autorisations virtuelles associées, dans un fichier XML. Ce fichier XML peut ensuite être utilisé pour restaurer de manière sélective les sites. POP3 trop. |
|
Télécharger ici
Acheter la version complète |
Outils de Serveur
Trier par:
Altova FlowForce Server est une solution de serveur hautement évolutive pour automatiser les flux de travail d'entreprise, les transformations de données, l'agrégation, la conversion, ainsi que la génération de documents et de rapports, ainsi que d'a
Démo,
Actualisé 22 October 2025
Téléchargements
787
787
Semaine dernière
1
1
GSM Guard vous permet de contrôler des sites et des objets distants équipés d'alarmes de sécurité, de contrôleurs ou de systèmes de surveillance qui envoient des alertes sur des événements ou des problèmes spécifiques via GSM, SMS ou GPRS.
Essai (Shareware),
Actualisé 20 October 2025
Téléchargements
377
377
Semaine dernière
1
1
Un petit outil rapide, fiable et facile à utiliser pour les administrateurs afin de faciliter son travail quotidien. Il peut gérer tous les ordinateurs, services, programmes, fichiers, comptes, groupes du réseau local sur un ordinateur et ne doit pas
Essai (Shareware),
Actualisé 6 April 2015
Téléchargements
446
446
Semaine dernière
1
1
NuSphere PhpED IDE est un environnement de développement professionnel intégré créé principalement pour la construction de base de données axées sur des applications Web en utilisant le langage de script php, bien que beaucoup dautres langues populai
Gratuit (Free),
Actualisé 4 June 2024
Téléchargements
5,404
5,404
Semaine dernière
1
1
datAxe est un convertisseur flexible pour résoudre tous les besoins entre les données série et TCP / IP sur les ordinateurs Windows. datAxe rend les données de série de votre PC disponibles sur les réseaux TCP / IP et rend les données TCP / IP dispon
Essai (Shareware),
Actualisé 25 September 2015
Téléchargements
841
841
Semaine dernière
1
1
CacheRight pour Microsoft IIS permet aux développeurs de mettre en place des politiques de contrôle de cache granulaires pour les images et tout autre contenu du site sans accès à la MMC. Accélérer chargement de la page, réduire le broutage du réseau
Démo,
Actualisé 24 October 2013
Téléchargements
1,298
1,298
Semaine dernière
1
1
CheckQuota est le programme de moniteur professionnel pour les répertoires. Si un répertoire dépasse une limite spécifiée checkQuota envoie une alerte mail et pouvez verrouiller laccès en écriture pour les utilisateurs ou les groupes spécifiés.
Essai (Shareware),
Actualisé 17 January 2011
Téléchargements
518
518
Semaine dernière
1
1
Le logiciel de serveur Web Microsoft IIS httpZip de port80 accélère les sites, accélère les applications basées sur le Web, et réduit les coûts de la bande passante de façon spectaculaire. La compression HTTP réduit la taille des fichiers en toute sé
Démo,
Actualisé 30 September 2014
Téléchargements
1,291
1,291
Semaine dernière
1
1
En vous disant où vos visiteurs de site Web proviennent, quelles pages sont les plus populaires, et qui a des phrases moteur de recherche aux visiteurs de votre site Web, vous pouvez rendre votre site une machine de vente plus efficace.
Essai (Shareware),
Actualisé 1 January 2026
Téléchargements
883
883
Semaine dernière
1
1
ProjectForum est un professionnel de qualité, serveur Wiki groupe de travail complet et sécurisé qui rend facile pour une équipe de personnes de collaborer. Il est entièrement autonome et à installer et à utiliser sans tracas.
Commercial,
Actualisé 1 August 2016
Téléchargements
1,102
1,102
Semaine dernière
1
1
ServerMask obscurcit lidentité dun serveur Web en supprimant les signes que vous exécutez IIS. Réponses HTTP sont camouflés pour lutter contre les empreintes digitales dintrus. Anti-reconnaissance confond les pirates et il est probable quils vont ess
Démo,
Actualisé 24 October 2013
Téléchargements
1,304
1,304
Semaine dernière
1
1
Le serveur DNS simple mais puissant pour Windows. Avec Simple DNS Plus vous pouvez hôtes accélérer votre propre nom de domaine, ou tout simplement laccès à Internet en lançant votre propre serveur DNS.
Essai (Shareware),
Actualisé 13 October 2023
Téléchargements
5,289
5,289
Semaine dernière
1
1
Windows X Server, Run Linux et Unix sur Windows Desktop. Ce puissant logiciel fournit un moyen rentable de transformer votre PC en un puissant X-Windows poste de travail. Tout ce que vous devez exécuter à distance Unix et X-applications est inclus.
Essai (Shareware),
Actualisé 25 September 2015
Téléchargements
1,287
1,287
Semaine dernière
1
1
ZipEnable offre une gestion fine de IIS 6.0 intégré dans la compression HTTP pour une bande passante réduite, les pages plus rapidement, et les serveurs Web plus efficaces Windows 2003. Compression statique et dynamique (X) HTML, ASP.Net, JavaScript,
Démo,
Actualisé 24 October 2013
Téléchargements
934
934
Semaine dernière
1
1
Facile & Secure Web-Based File Sharing Software pour permettre à vos clients ou au personnel daccéder en toute sécurité, télécharger et organiser les documents sur votre site web.
Essai (Shareware),
Actualisé 21 February 2014
Téléchargements
2,033
2,033
Semaine dernière
1
1
Tous les e-mails sortants dune entreprise peuvent être fournis automatiquement avec le contenu comme des messages, des notes de produits ou des nouvelles sur lentreprise.
Commercial,
Actualisé 5 July 2017
Téléchargements
641
641
Semaine dernière
1
1
Tous les e-mails sortants dune entreprise peuvent être fournis automatiquement avec le contenu comme des messages, des notes de produits ou des nouvelles sur lentreprise.
Commercial,
Actualisé 14 December 2016
Téléchargements
644
644
Semaine dernière
1
1
- La surveillance et des rapports détaillés; - Contrôle daccès internet flexible; - Filtrage de contenu dURL;
Essai (Shareware),
Actualisé 16 June 2015
Téléchargements
1,176
1,176
Semaine dernière
1
1
ScriptLogic Secure Copy automatise la migration des données et la réplication entre serveurs Windows NT/2000/2003 sans agents ou des scripts tout en conservant les autorisations de fichiers NTFS et informations de sécurité dautres associés à des donn
Démo,
Actualisé 24 November 2012
Téléchargements
1,272
1,272
Semaine dernière
1
1
Le logiciel serveur TFTP TFTPDWIN est un serveur de protocole TFTP multithread pour Windows 98 / Me / 2000 / XP / 2003. Il est compatible avec la RFC 1350, RFC 2347, RFC 2348 et RFC 2349. plus le paquet serveur TFTP TFTPDWIN inclut un programme clien
Essai (Shareware),
Actualisé 21 July 2014
Téléchargements
472
472
Semaine dernière
1
1
Flux audio en direct et préenregistrés sur le Web avec BroadWave serveur de streaming audio. Créer votre propre station de radio et dévénements pour les auditeurs au cours de la diffusion sur Internet. Il gère tous les détails techniques du service a
Essai (Shareware),
Actualisé 20 January 2026
Téléchargements
3,184
3,184
Semaine dernière
1
1
Un générique multi-utilisateurs à la recherche dKnowbase forte et dévolutivité.
Essai (Shareware),
Actualisé 21 October 2014
Téléchargements
315
315
Semaine dernière
1
1
Un système de base de connaissances permettant de stocker, accéder, rechercher et dexplorer les connaissances au sein de votre organisation, un département ou une équipe.
Essai (Shareware),
Actualisé 1 January 2014
Téléchargements
296
296
Semaine dernière
1
1
PortMarshaller est un logiciel TCP basé sur / transitaire port IP et le service dadministration de réseau. Le logiciel accepte les connexions sur un port TCP spécifique, et établit des connexions à un port TCP différent pour répondre aux demandes.
Essai (Shareware),
Actualisé 24 July 2017
Téléchargements
397
397
Semaine dernière
1
1
Son entièrement basé sur la technologie n-tiers. Un serveur à moins de demande doit être istalled près de la base de données MS-Access. Les clients peuvent être installés anywere dans lInternet
Essai (Shareware),
Actualisé 7 May 2021
Téléchargements
391
391
Semaine dernière
1
1
Envoi et réception de SMS à partir de / à diverses applications sur le réseau local et Internet, létablissement de texte SMS et des groupes de bénéficiaires pour divers événements, léchange de données avec dautres applications plus fichier partagé, l
Essai (Shareware),
Actualisé 14 June 2021
Téléchargements
692
692
Semaine dernière
1
1
LinkDeny sarrête leechers contenu de voler la bande passante et permet à ladministrateur IIS contrôle total sur laccès aux fichiers, et les téléchargements privés ou droit dauteur sensibles. Lancer la défense de votre site Web IIS aujourdhui! Mainten
Démo,
Actualisé 24 October 2013
Téléchargements
591
591
Semaine dernière
1
1
Tables de base de données SyncTables exemplaires entre MySQL / SQL Server / Access. Structure de la table et les données sont copiées à laide UTF8. Http-tunnel relie à web-bases de données. Transferts de synchronisation à sens unique seulement changé
Essai (Shareware),
Actualisé 23 November 2012
Téléchargements
367
367
Semaine dernière
1
1
Créer un système de messagerie instantanée sécurisée et stable avec BigAnt Communication Server. Les niveaux de ladministration de serveur de communication est notamment conçu pour un usage professionnel. Facile dentretien et avec des fonctionnalités
Essai (Shareware),
Actualisé 19 April 2021
Téléchargements
734
734
Semaine dernière
1
1
WinAgents TFTP Server for Windows est un serveur TFTP à service complet réalisé en tant que service Windows. En utilisant WinAgents TFTP Server, vous pouvez faire des copies de réserve des réglages de lappareil, les images Mise à jour Flash, des fich
Essai (Shareware),
Actualisé 23 August 2012
Téléchargements
1,943
1,943
Semaine dernière
1
1
