Outils de Serveur

Programmes recommandés

IIS Backup 2.0.8.5 32x32 pixels icon IIS Backup 2.0.8.5
Lutilitaire de sauvegarde IIS vous permet de sauvegarder tous vos paramètres IIS, y compris la liste complète des sites web et tous les chemins et les autorisations virtuelles associées, dans un fichier XML. Ce fichier XML peut ensuite être utilisé pour restaurer de manière sélective les sites. POP3 trop.
Télécharger ici
Acheter la version complète

Outils de Serveur

Trier par:
Résultats: 61-78 sur 78
FileVista 5.0 32x32 pixels icon FileVista 5.0
Facile & Secure Web-Based File Sharing Software pour permettre à vos clients ou au personnel daccéder en toute sécurité, télécharger et organiser les documents sur votre site web.
Essai (Shareware), Actualisé 21 February 2014
Évaluation
Téléchargements
2,033
Semaine dernière
1

2.74 MB
Acheter
iPIG Secure Access VPN Server 1.00 32x32 pixels icon iPIG Secure Access VPN Server 1.00
Mettre en place un serveur VPN en moins de 1 minute. Logiciel client gratuit. iPig crée un «tunnel» sécurisé qui protège vos communications entrantes et sortantes (Email, Web, messagerie instantanée, VoIP, appels, FTP, etc) à tout hotspot Wi-Fi ou à
Gratuit (Free), Actualisé 28 May 2019
Évaluation
Téléchargements
2,103
Semaine dernière
1

0.72 MB
Internet Broadcasting Server - Free Ed. 2.0.3 32x32 pixels icon Internet Broadcasting Server - Free Ed. 2.0.3
Diffuser du contenu audio, de la musique MP3 et les photos sur Internet! Ce logiciel est capable de streaming audio en direct, de la musique et des images à partir dun simple PC sous Windows, en utilisant un serveur Web externe comme relais.
Gratuit (Free), Actualisé 3 September 2014
Évaluation
Téléchargements
2,056
Semaine dernière
1

1.48 MB
SyncTables 2.6.4 32x32 pixels icon SyncTables 2.6.4
Tables de base de données SyncTables exemplaires entre MySQL / SQL Server / Access. Structure de la table et les données sont copiées à laide UTF8. Http-tunnel relie à web-bases de données. Transferts de synchronisation à sens unique seulement changé
Essai (Shareware), Actualisé 23 November 2012
Évaluation
Téléchargements
367
Semaine dernière
1

0.64 MB
Acheter
BigAnt Communication Server 2.92 32x32 pixels icon BigAnt Communication Server 2.92
Créer un système de messagerie instantanée sécurisée et stable avec BigAnt Communication Server. Les niveaux de ladministration de serveur de communication est notamment conçu pour un usage professionnel. Facile dentretien et avec des fonctionnalités
Essai (Shareware), Actualisé 19 April 2021
Évaluation
Téléchargements
734
Semaine dernière
1

20.08 MB
Acheter
File Smitter 0.60 32x32 pixels icon File Smitter 0.60
Fichier Smitter trouve des fichiers et avertit les utilisateurs à leur sujet / ou supprime les fichiers quand ils se trouvent dans certains endroits, ces tâches peuvent être effectuées en silence ou les utilisateurs peuvent être informés des fichiers
Gratuit (Free), Actualisé 10 January 2013
Évaluation
Téléchargements
296
Semaine dernière
1

0.58 MB
Active Directory Command Centre 0.96A 32x32 pixels icon Active Directory Command Centre 0.96A
Centre de commandement Active Directory est un outil qui permet à ladministrateur facilement créer / modifier / supprimer et exporter des objets Active Directory.
Gratuit (Free), Actualisé 17 May 2013
Évaluation
Téléchargements
617
Semaine dernière
1

0.67 MB
WinAgents TFTP Server 4.1.0.577 32x32 pixels icon WinAgents TFTP Server 4.1.0.577
WinAgents TFTP Server for Windows est un serveur TFTP à service complet réalisé en tant que service Windows. En utilisant WinAgents TFTP Server, vous pouvez faire des copies de réserve des réglages de lappareil, les images Mise à jour Flash, des fich
Essai (Shareware), Actualisé 23 August 2012
Évaluation
Téléchargements
1,943
Semaine dernière
1

11.51 MB
Acheter
Log Monitor Export 6.1.6.924 32x32 pixels icon Log Monitor Export 6.1.6.924
Log Monitor Export: un tout-en-un utilitaire pour binaire local ou distant ou un texte suivi du fichier journal à une peine attractif! Recueille binaires ou texte journaux fichiers, de la surveillance des fichiers journaux texte ou binaire et envoie
Essai (Shareware), Actualisé 24 September 2026
Évaluation
Téléchargements
1,518
Semaine dernière
1

14.68 MB
Acheter
BlissRADIUS 3.16 32x32 pixels icon BlissRADIUS 3.16
Solution de facturation RADIUS haute performance qui fonctionne sur Linux et Windows, est livré avec installation automatique, système de sauvegarde, la durée de vie des mises à jour et corrections de bugs et lintégration avec la solution WHMCS de fa
Essai (Shareware), Actualisé 5 October 2016
Évaluation
Téléchargements
631
Semaine dernière
1

13.85 MB
SQL Runner 1.0 32x32 pixels icon SQL Runner 1.0
Runner SQL est un petit utilitaire qui vous permet de stocker et dexécuter des scripts SQL sur des serveurs MySQL. Il vous permet de construire des ensembles de scripts qui contiennent autant de scripts SQL que vous le souhaitez. Chaque script peut é
Gratuit (Free), Actualisé 24 October 2026
Évaluation
Téléchargements
395
Semaine dernière
1
mise à jour

105.84 KB
BigAnt Office Instant Messaging Server 2.92 32x32 pixels icon BigAnt Office Instant Messaging Server 2.92
BigAnt serveur de messagerie dentreprise travaille avec BigAnt programme client de messagerie de bureau basé sur le principe client / serveur IM. Il est pour lentreprise de mettre en place votre propre réseau de messagerie privée, sans avoir à utilis
Essai (Shareware), Actualisé 19 April 2021
Évaluation
Téléchargements
645
Semaine dernière
1

20.08 MB
Acheter
TFTP Server TFTPDWIN 0.4.2 32x32 pixels icon TFTP Server TFTPDWIN 0.4.2
Le logiciel serveur TFTP TFTPDWIN est un serveur de protocole TFTP multithread pour Windows 98 / Me / 2000 / XP / 2003. Il est compatible avec la RFC 1350, RFC 2347, RFC 2348 et RFC 2349. plus le paquet serveur TFTP TFTPDWIN inclut un programme clien
Essai (Shareware), Actualisé 21 July 2014
Évaluation
Téléchargements
472
Semaine dernière
1

0.51 MB
Acheter
sqlDESKTOPserver 1.20 32x32 pixels icon sqlDESKTOPserver 1.20
Cliquez sur et exécutez la base de données du serveur pour la version réseau multi-utilisateurs de sqlDESKTOP. Jusqu'à 20 utilisateurs peuvent se connecter à sqlDESKTOPserver. sqlDESKTOPserver est destiné aux professionnels non informaticiens. Il vou
Gratuit (Free), Actualisé 27 September 2009
Évaluation
Téléchargements
123
Semaine dernière
1

50.29 MB
iStorage Server 3.0 32x32 pixels icon iStorage Server 3.0
KernSafe iStorage Server est un logiciel de haute disponibilité et haute performance SAN iSCSI pour Microsoft Windows (les versions commerciales et gratuites sont disponibles).
Essai (Shareware), Actualisé 25 August 2025
Évaluation
Téléchargements
458
Semaine dernière
1

12.19 MB
Acheter
Print Management 5.0.0.46 32x32 pixels icon Print Management 5.0.0.46
CZ Print Job Tracker 4.0 est donc facile dÂ'utiliser le logiciel pour gérer, limiter les travaux dÂ'impression, auditer et imprimer tout le journal des travaux dÂ'impression, analyser et surveiller les coûts dÂ'impression.
Essai (Shareware), Actualisé 30 December 2014
Évaluation
Téléchargements
330
Semaine dernière
1

128.88 MB
Simple DNS Plus 9.1.116 32x32 pixels icon Simple DNS Plus 9.1.116
Le serveur DNS simple mais puissant pour Windows. Avec Simple DNS Plus vous pouvez hôtes accélérer votre propre nom de domaine, ou tout simplement laccès à Internet en lançant votre propre serveur DNS.
Essai (Shareware), Actualisé 13 October 2023
Évaluation
Téléchargements
5,289
Semaine dernière
1

15.22 MB
Acheter
Office PDF Server 5.0 32x32 pixels icon Office PDF Server 5.0
Une solution logicielle de gestion des documents électroniques à l'échelle de l'entreprise, qui simplifie la création de PDF en un processus côté serveur flexible et facile à gérer. Le logiciel offre à tous les membres de votre organisation la possib
Commercial, Actualisé 22 December 2011
Évaluation
Téléchargements
187
Semaine dernière
1

2.48 MB
Acheter
Résultats: 61-78 sur 78