Serveurs
Filtres
CATÉGORIES
Top logiciels
- Opera Mini for Java ...
- Windows 7 Service Pa...
- Windows Installer Cl...
- Freegate Professiona...
- UC Browser for Java ...
- Trojan Remover 6.9.6...
- Universal Virus Snif...
- Plants Vs. Zombies 3.1
- PlayStation Portable...
- HDD Unlock 4.2
- SmartSniff 2.30
- FormatFactory 3.2.0
- Kindle for PC 2.7.70978
- Cool Edit Pro 2.1
- 3DP Net 21.01
Programmes recommandés
|
|
|
|
| Lutilitaire de sauvegarde IIS vous permet de sauvegarder tous vos paramètres IIS, y compris la liste complète des sites web et tous les chemins et les autorisations virtuelles associées, dans un fichier XML. Ce fichier XML peut ensuite être utilisé pour restaurer de manière sélective les sites. POP3 trop. | OPSEC est une solution de-mailing professionnel de confiance conçu pour envoyer des courriels et des pièces jointes très crypté sans jamais toucher un serveur SMTP. Covert et fiable, OPSEC garantit la confidentialité en ligne. | |
|
Télécharger ici
Acheter la version complète |
Télécharger ici
Acheter la version complète |
Serveurs
Trier par:
Sous-catégories:
- Pare-feu et Proxy (39)
- FTP (25)
- Email (44)
- Autres (7)
- Outils de Serveur (57)
- Web (15)
Tables de base de données SyncTables exemplaires entre MySQL / SQL Server / Access. Structure de la table et les données sont copiées à laide UTF8. Http-tunnel relie à web-bases de données. Transferts de synchronisation à sens unique seulement changé
Essai (Shareware),
Actualisé 23 November 2012
Téléchargements
367
367
Semaine dernière
1
1
Créer un système de messagerie instantanée sécurisée et stable avec BigAnt Communication Server. Les niveaux de ladministration de serveur de communication est notamment conçu pour un usage professionnel. Facile dentretien et avec des fonctionnalités
Essai (Shareware),
Actualisé 19 April 2021
Téléchargements
734
734
Semaine dernière
1
1
WinAgents TFTP Server for Windows est un serveur TFTP à service complet réalisé en tant que service Windows. En utilisant WinAgents TFTP Server, vous pouvez faire des copies de réserve des réglages de lappareil, les images Mise à jour Flash, des fich
Essai (Shareware),
Actualisé 23 August 2012
Téléchargements
1,942
1,942
Semaine dernière
1
1
Solution de facturation RADIUS haute performance qui fonctionne sur Linux et Windows, est livré avec installation automatique, système de sauvegarde, la durée de vie des mises à jour et corrections de bugs et lintégration avec la solution WHMCS de fa
Essai (Shareware),
Actualisé 5 October 2016
Téléchargements
631
631
Semaine dernière
1
1
NuSphere PhpED IDE est un environnement de développement professionnel intégré créé principalement pour la construction de base de données axées sur des applications Web en utilisant le langage de script php, bien que beaucoup dautres langues populai
Gratuit (Free),
Actualisé 4 June 2024
Téléchargements
5,404
5,404
Semaine dernière
1
1
Le logiciel serveur TFTP TFTPDWIN est un serveur de protocole TFTP multithread pour Windows 98 / Me / 2000 / XP / 2003. Il est compatible avec la RFC 1350, RFC 2347, RFC 2348 et RFC 2349. plus le paquet serveur TFTP TFTPDWIN inclut un programme clien
Essai (Shareware),
Actualisé 21 July 2014
Téléchargements
472
472
Semaine dernière
1
1
Altova FlowForce Server est une solution de serveur hautement évolutive pour automatiser les flux de travail d'entreprise, les transformations de données, l'agrégation, la conversion, ainsi que la génération de documents et de rapports, ainsi que d'a
Démo,
Actualisé 22 October 2025
Téléchargements
787
787
Semaine dernière
1
1
CrushFTP est un puissant serveur de fichiers prenant en charge les protocoles de transfert de fichiers sécurisés standard. Le "Crush" dans CrushFTP vient de sa capacité à compresser les transferts à la volée de manière transparente, ce qui permet des
Démo,
Actualisé 21 March 2025
Téléchargements
1,398
1,398
Semaine dernière
1
1
SecurityKISS Tunnel est un réseau privé (VPN) mise en œuvre virtuelle basée sur OpenVPN, PPTP et L2TP. Il crée un VPN entre votre ordinateur et notre passerelle de sécurité qui empêche les tiers de visualiser vos activités de navigation sur le Web,
Démo,
Actualisé 10 March 2021
Téléchargements
1,412
1,412
Semaine dernière
1
1
ProxyCap vous permet à des applications Internet à travers des tunnels HTTP, SOCKS v4 et v5 serveurs proxy SOCKS. Vous pouvez définir ProxyCap de savoir quelles applications se connecte à Internet via un proxy et dans quelles circonstances.
Gratuit (Free),
Actualisé 10 January 2025
Téléchargements
3,737
3,737
Semaine dernière
1
1
Vista Firewall Control Plus permettra de protéger vos applications à partir de lactivité du réseau indésirable entrant et sortant et contrôle laccès Internet des applications ».
Essai (Shareware),
Actualisé 29 June 2009
Téléchargements
788
788
Semaine dernière
1
1
Proxifier est un programme qui permet aux applications de réseau qui ne supportent pas de travailler via des serveurs proxy pour fonctionner à travers un serveur HTTP ou serveur proxy SOCKS ou une chaîne de serveurs proxy.
Essai (Shareware),
Actualisé 10 June 2014
Téléchargements
8,114
8,114
Semaine dernière
1
1
IRCXpro est un Internet Relay-Chat (IRCX) Server qui permet aux clients IRC tel que mIRC pour vous connecter à votre ordinateur comme un serveur de chat IRC en. IRCXpro est riche en fonctionnalités telles que le serveur à serveur de liaison, ladminis
Essai (Shareware),
Actualisé 22 January 2023
Téléchargements
809
809
Semaine dernière
1
1
Ce facilement configurable remailer a été conçu pour rapide, fiable et sécurisé lenvoi de-mails directement aux bénéficiaires. Cette solution rentable fonctionne très bien à la fois pour les envois commerciaux et habituelles des e-mails. ADM fait len
Essai (Shareware),
Actualisé 30 October 2016
Téléchargements
602
602
Semaine dernière
1
1
Avec IIS Mod-Rewrite vous pouvez manipuler les URL à la volée, faire de votre moteur de recherche le site Web convivial, faire des redirections, des URL spécifiques de bloc, bloc robots ennuyeux et beaucoup plus.
Commercial,
Actualisé 16 May 2014
Téléchargements
399
399
Semaine dernière
1
1
Logiciel de serveur Web - RaidenHTTPD est un logiciel serveur web complet pour la plateforme Windows. Il est conçu pour nimporte qui, quil soit amateur ou expert, qui veut avoir un site web opérationnel en quelques minutes.
Essai (Shareware),
Actualisé 28 August 2022
Téléchargements
522
522
Semaine dernière
1
1
Rapide et facile Web Server avec support pour ASP, PHP, SSL, multi domaine, Cookie, Session, formulaire, etc
Essai (Shareware),
Actualisé 12 December 2014
Téléchargements
1,088
1,088
Semaine dernière
1
1
Le Ez4file vous permet daccéder et de gérer des fichiers en utilisant un a passé le cap broswer Web. Il dispose dun répertoire virtuel, le cryptage de mot de passe, 100 + Mo de téléchargement de fichiers, en vrac fichier / dossier copier / coller / s
Essai (Shareware),
Actualisé 7 August 2018
Téléchargements
456
456
Semaine dernière
1
1
Apache pour cdroms! Il permet de faire de tout / site basé sur SQLite-Perl / PHP / MySQL un CD-ROM, qui, une fois mis dans le plateau, se déroulera hors CDROM et va ouvrir dans un navigateur sur Windows, MacOSX et Linux. Les applications de bureau av
Essai (Shareware),
Actualisé 22 January 2018
Téléchargements
897
897
Semaine dernière
1
1
Il permet de faire de toute Perl / PHP / MySQL / SQLite site basé sur un CD-ROM, qui, une fois mis dans le bac, se déroulera hors CD-ROM et sera ouvert dans un navigateur sur Windows, MacOSX et Linux. Il permet également de les convertir en applicati
Essai (Shareware),
Actualisé 17 May 2007
Téléchargements
615
615
Semaine dernière
1
1
NetServe est un serveur Web sécurisé et le partage de fichiers upload / télécharger loutil. Avec Perl, ASP, PHP soutien, de la sécurité un accès protégé pour les utilisateurs multiples.Fixer de téléchargement de fichiers, administration à distance, a
Démo,
Actualisé 7 January 2006
Téléchargements
666
666
Semaine dernière
1
1
LinkFreeze est un outil puissant pour optimiser les sites Web dynamiques ou base de données axée sur les moteurs de recherche. Idéalement, vous navez pas besoin de réécrire le code de vos pages, que tous vos liens sont modifiés sur la volée à chaque
Essai (Shareware),
Actualisé 30 November 2018
Téléchargements
476
476
Semaine dernière
1
1
Zilab à distance Console Server, comme son nom lindique, est un serveur daccès distant et simple dutilisation pour Windows 2003/XP/2000/NT qui fonctionne avec une console basée sur des applications héritées et DOS. Il dispose dun soutien multi-utilis
Essai (Shareware),
Actualisé 30 December 2014
Téléchargements
742
742
Semaine dernière
1
1
Un petit outil rapide, fiable et facile à utiliser pour les administrateurs afin de faciliter son travail quotidien. Il peut gérer tous les ordinateurs, services, programmes, fichiers, comptes, groupes du réseau local sur un ordinateur et ne doit pas
Essai (Shareware),
Actualisé 6 April 2015
Téléchargements
446
446
Semaine dernière
1
1
GSM Guard vous permet de contrôler des sites et des objets distants équipés d'alarmes de sécurité, de contrôleurs ou de systèmes de surveillance qui envoient des alertes sur des événements ou des problèmes spécifiques via GSM, SMS ou GPRS.
Essai (Shareware),
Actualisé 20 October 2025
Téléchargements
377
377
Semaine dernière
1
1
ASPRunnerPro génère un ensemble de pages ASP pour accéder et modifier Oracle, SQL Server, MS Access, MySQL, DB2, base de données FileMaker ou tout autre source de données ODBC.
Essai (Shareware),
Actualisé 10 September 2024
Téléchargements
2,901
2,901
Semaine dernière
1
1
Téléchargements
256
256
Semaine dernière
1
1
Avec Abaiko Disk Space Monitor, l’annonce de l’insuffisance d’espace disponible sur le disque ne vous surprendra plus au pire moment et vous n’aurez plus à vous en inquiéter. L'outil peut surveiller les disques de tous types pris en charge par votre
Essai (Shareware),
Actualisé 9 July 2026
Téléchargements
186
186
Semaine dernière
1
1
Téléchargements
354
354
Semaine dernière
1
1
SimpleIPC est une plate-forme de développement qui vous permet d'exécuter une partie du travail de votre application dans un processus externe. En cas de blocage du processus, il s'agira d'un des processus externes plutôt que de votre application. Si
Démo,
Actualisé 10 February 2010
Téléchargements
176
176
Semaine dernière
1
1
