Serveurs
Filtres
CATÉGORIES
Top logiciels
- Opera Mini for Java ...
- Windows 7 Service Pa...
- Windows Installer Cl...
- Freegate Professiona...
- UC Browser for Java ...
- Trojan Remover 6.9.6...
- Universal Virus Snif...
- Plants Vs. Zombies 3.1
- PlayStation Portable...
- HDD Unlock 4.2
- SmartSniff 2.30
- FormatFactory 3.2.0
- Kindle for PC 2.7.70978
- Cool Edit Pro 2.1
- 3DP Net 21.01
Programmes recommandés
|
|
|
|
| OPSEC est une solution de-mailing professionnel de confiance conçu pour envoyer des courriels et des pièces jointes très crypté sans jamais toucher un serveur SMTP. Covert et fiable, OPSEC garantit la confidentialité en ligne. | Lutilitaire de sauvegarde IIS vous permet de sauvegarder tous vos paramètres IIS, y compris la liste complète des sites web et tous les chemins et les autorisations virtuelles associées, dans un fichier XML. Ce fichier XML peut ensuite être utilisé pour restaurer de manière sélective les sites. POP3 trop. | |
|
Télécharger ici
Acheter la version complète |
Télécharger ici
Acheter la version complète |
Serveurs
Trier par:
Sous-catégories:
- Pare-feu et Proxy (39)
- FTP (25)
- Email (44)
- Autres (7)
- Outils de Serveur (57)
- Web (15)
WebDelegator est une solution serveur qui permet à un ensemble de serveurs web pour être hébergé sur une adresse IP unique. Le logiciel accepte les connexions sur une adresse particulière, et établit des connexions au serveur Web approprié pour répon
Essai (Shareware),
Actualisé 24 July 2017
Téléchargements
429
429
Semaine dernière
2
2
NaviCOPA prend le dur travail de lexécution dun serveur Web. Le serveur Web NaviCOPA sinstalle sur nimporte quelle version du système dexploitation Microsoft Windows en quelques clics de souris et se configure automatiquement pour laccès HTTP instant
Essai (Shareware),
Actualisé 10 February 2013
Téléchargements
520
520
Semaine dernière
2
2
Créer des profils Exchange Outlook automatiquement pour Outlook 97 à 2016
Commercial,
Actualisé 29 April 2016
Téléchargements
991
991
Semaine dernière
2
2
AXIGEN-une solution de messagerie complète pour Windows XP / Server 2003; offres (E) SMTP, POP3, IMAP, Webmail, Groupware, sécurité avancée, Microsoft ® Exchange ActiveSync ®, la synchronisation dannuaire LDAP et Active centralisée Web / CLI Admin, t
Essai (Shareware),
Actualisé 21 April 2010
Téléchargements
375
375
Semaine dernière
2
2
Titan FTP Server est un puissant serveur multi-thread de transfert de fichiers sécurisé pour Windows. Caractéristiques transferts de fichiers sécurisés en utilisant SFTP, SSL, dossiers virtuels, fichiers et répertoires autorisations, les quotas de di
Essai (Shareware),
Actualisé 22 February 2014
Téléchargements
1,436
1,436
Semaine dernière
2
2
Courier Mail Server est un serveur de messagerie pour les bureaux et les réseaux domestiques. Compact, facile à configurer et à utiliser, contient des serveurs Web et SOCKS. Il vous aidera à organiser rapidement les échanges de courrier électronique
Essai (Shareware),
Actualisé 15 March 2017
Téléchargements
918
918
Semaine dernière
2
2
AXIGEN Mail Serveur Remise de bureau - un serveur de messagerie à prix abordable, offrant (E) des services SMTP/POP3/IMAP4/Webm ail pour 15 utilisateurs et domaines, centralisée Web / CLI Admin, soutien 24/7 GRATUIT. Il fonctionne sur Windows, Linux,
Essai (Shareware),
Actualisé 8 October 2008
Téléchargements
752
752
Semaine dernière
2
2
application de serveur de Bluetooth, qui vous aidera à obtenir plus de clients! Envoyer un message de bienvenue (image / texte / vidéo (audio) à tous les périphériques Bluetooth à portée. Fournir aux utilisateurs toutes les informations sur vos produ
Essai (Shareware),
Actualisé 20 October 2015
Téléchargements
583
583
Semaine dernière
2
2
IIS Backup 2.0.8.5
Lutilitaire de sauvegarde IIS vous permet de sauvegarder tous vos paramètres IIS, y compris la liste complète des sites web et tous les chemins et les autorisations virtuelles associées, dans un fichier XML. Ce fichier XML peut ensuite être utilisé p
Essai (Shareware),
Actualisé 29 August 2026
Téléchargements
1,144
1,144
Semaine dernière
2
2
programme de serveur SMTP pour envoyer des messages électroniques sans laide de votre fournisseur de services Internet, directement depuis votre PC local aux boîtes aux lettres de bénéficiaires et dutiliser votre client mail favori avec ce logiciel c
Essai (Shareware),
Actualisé 25 November 2013
Téléchargements
2,698
2,698
Semaine dernière
2
2
ScriptLogic Secure Copy automatise la migration des données et la réplication entre serveurs Windows NT/2000/2003 sans agents ou des scripts tout en conservant les autorisations de fichiers NTFS et informations de sécurité dautres associés à des donn
Démo,
Actualisé 24 November 2012
Téléchargements
1,272
1,272
Semaine dernière
1
1
Le logiciel serveur TFTP TFTPDWIN est un serveur de protocole TFTP multithread pour Windows 98 / Me / 2000 / XP / 2003. Il est compatible avec la RFC 1350, RFC 2347, RFC 2348 et RFC 2349. plus le paquet serveur TFTP TFTPDWIN inclut un programme clien
Essai (Shareware),
Actualisé 21 July 2014
Téléchargements
472
472
Semaine dernière
1
1
NuSphere PhpED IDE est un environnement de développement professionnel intégré créé principalement pour la construction de base de données axées sur des applications Web en utilisant le langage de script php, bien que beaucoup dautres langues populai
Gratuit (Free),
Actualisé 4 June 2024
Téléchargements
5,404
5,404
Semaine dernière
1
1
Solution de facturation RADIUS haute performance qui fonctionne sur Linux et Windows, est livré avec installation automatique, système de sauvegarde, la durée de vie des mises à jour et corrections de bugs et lintégration avec la solution WHMCS de fa
Essai (Shareware),
Actualisé 5 October 2016
Téléchargements
631
631
Semaine dernière
1
1
WinAgents TFTP Server for Windows est un serveur TFTP à service complet réalisé en tant que service Windows. En utilisant WinAgents TFTP Server, vous pouvez faire des copies de réserve des réglages de lappareil, les images Mise à jour Flash, des fich
Essai (Shareware),
Actualisé 23 August 2012
Téléchargements
1,942
1,942
Semaine dernière
1
1
Créer un système de messagerie instantanée sécurisée et stable avec BigAnt Communication Server. Les niveaux de ladministration de serveur de communication est notamment conçu pour un usage professionnel. Facile dentretien et avec des fonctionnalités
Essai (Shareware),
Actualisé 19 April 2021
Téléchargements
734
734
Semaine dernière
1
1
Tables de base de données SyncTables exemplaires entre MySQL / SQL Server / Access. Structure de la table et les données sont copiées à laide UTF8. Http-tunnel relie à web-bases de données. Transferts de synchronisation à sens unique seulement changé
Essai (Shareware),
Actualisé 23 November 2012
Téléchargements
367
367
Semaine dernière
1
1
LinkDeny sarrête leechers contenu de voler la bande passante et permet à ladministrateur IIS contrôle total sur laccès aux fichiers, et les téléchargements privés ou droit dauteur sensibles. Lancer la défense de votre site Web IIS aujourdhui! Mainten
Démo,
Actualisé 24 October 2013
Téléchargements
591
591
Semaine dernière
1
1
Envoi et réception de SMS à partir de / à diverses applications sur le réseau local et Internet, létablissement de texte SMS et des groupes de bénéficiaires pour divers événements, léchange de données avec dautres applications plus fichier partagé, l
Essai (Shareware),
Actualisé 14 June 2021
Téléchargements
692
692
Semaine dernière
1
1
Facile & Secure Web-Based File Sharing Software pour permettre à vos clients ou au personnel daccéder en toute sécurité, télécharger et organiser les documents sur votre site web.
Essai (Shareware),
Actualisé 21 February 2014
Téléchargements
2,033
2,033
Semaine dernière
1
1
Rapide, robuste, facile à utiliser le serveur SSH pour Windows avec SFTP et le transfert de fichiers SCP; TCP / IP tunnel; VT100/xterm; Groupes Windows, les comptes de domaine; clé publique, lauthentification Kerberos; comptes virtuels; paramètres pu
Gratuit (Free),
Actualisé 11 May 2014
Téléchargements
2,267
2,267
Semaine dernière
1
1
DWebPro est une application conçue pour la distribution des sites web dynamiques sur CD / DVD. Il est distribué sous une licence libre pour usage non-commercial. Il prend en charge PHP, Perl, Python, Ruby, ASP 3.0 Classic, ASP.Net, MySQL, SQLite, Fir
Commercial,
Actualisé 19 January 2016
Téléchargements
964
964
Semaine dernière
1
1
Le logiciel de serveur Web Microsoft IIS httpZip de port80 accélère les sites, accélère les applications basées sur le Web, et réduit les coûts de la bande passante de façon spectaculaire. La compression HTTP réduit la taille des fichiers en toute sé
Démo,
Actualisé 30 September 2014
Téléchargements
1,291
1,291
Semaine dernière
1
1
En vous disant où vos visiteurs de site Web proviennent, quelles pages sont les plus populaires, et qui a des phrases moteur de recherche aux visiteurs de votre site Web, vous pouvez rendre votre site une machine de vente plus efficace.
Essai (Shareware),
Actualisé 1 January 2026
Téléchargements
883
883
Semaine dernière
1
1
ProjectForum est un professionnel de qualité, serveur Wiki groupe de travail complet et sécurisé qui rend facile pour une équipe de personnes de collaborer. Il est entièrement autonome et à installer et à utiliser sans tracas.
Commercial,
Actualisé 1 August 2016
Téléchargements
1,102
1,102
Semaine dernière
1
1
ServerMask obscurcit lidentité dun serveur Web en supprimant les signes que vous exécutez IIS. Réponses HTTP sont camouflés pour lutter contre les empreintes digitales dintrus. Anti-reconnaissance confond les pirates et il est probable quils vont ess
Démo,
Actualisé 24 October 2013
Téléchargements
1,304
1,304
Semaine dernière
1
1
Le serveur DNS simple mais puissant pour Windows. Avec Simple DNS Plus vous pouvez hôtes accélérer votre propre nom de domaine, ou tout simplement laccès à Internet en lançant votre propre serveur DNS.
Essai (Shareware),
Actualisé 13 October 2023
Téléchargements
5,289
5,289
Semaine dernière
1
1
ZipEnable offre une gestion fine de IIS 6.0 intégré dans la compression HTTP pour une bande passante réduite, les pages plus rapidement, et les serveurs Web plus efficaces Windows 2003. Compression statique et dynamique (X) HTML, ASP.Net, JavaScript,
Démo,
Actualisé 24 October 2013
Téléchargements
934
934
Semaine dernière
1
1
Un générique multi-utilisateurs à la recherche dKnowbase forte et dévolutivité.
Essai (Shareware),
Actualisé 21 October 2014
Téléchargements
315
315
Semaine dernière
1
1
Flux audio en direct et préenregistrés sur le Web avec BroadWave serveur de streaming audio. Créer votre propre station de radio et dévénements pour les auditeurs au cours de la diffusion sur Internet. Il gère tous les détails techniques du service a
Essai (Shareware),
Actualisé 20 January 2026
Téléchargements
3,183
3,183
Semaine dernière
1
1
