Serveurs
Filtres
CATÉGORIES
Top logiciels
- Opera Mini for Java ...
- Windows 7 Service Pa...
- Windows Installer Cl...
- UC Browser for Java ...
- Trojan Remover 6.9.6...
- Plants Vs. Zombies 3.1
- PlayStation Portable...
- Freegate Professiona...
- Cool Edit Pro 2.1
- FormatFactory 3.2.0
- Grand Theft Auto 4 P...
- Kindle for PC 2.7.70978
- 3DP Chip 26.08
- Unlocker 1.9.2
- Snappy Driver Instal...
Programmes recommandés
|
|
|
|
| OPSEC est une solution de-mailing professionnel de confiance conçu pour envoyer des courriels et des pièces jointes très crypté sans jamais toucher un serveur SMTP. Covert et fiable, OPSEC garantit la confidentialité en ligne. | Lutilitaire de sauvegarde IIS vous permet de sauvegarder tous vos paramètres IIS, y compris la liste complète des sites web et tous les chemins et les autorisations virtuelles associées, dans un fichier XML. Ce fichier XML peut ensuite être utilisé pour restaurer de manière sélective les sites. POP3 trop. | |
|
Télécharger ici
Acheter la version complète |
Télécharger ici
Acheter la version complète |
Serveurs
Trier par:
Sous-catégories:
- Pare-feu et Proxy (52)
- FTP (34)
- Email (51)
- Autres (15)
- Outils de Serveur (78)
- Web (26)
Créer un système de messagerie instantanée sécurisée et stable avec BigAnt Communication Server. Les niveaux de ladministration de serveur de communication est notamment conçu pour un usage professionnel. Facile dentretien et avec des fonctionnalités
Essai (Shareware),
Actualisé 19 April 2021
Téléchargements
734
734
Semaine dernière
1
1
Fichier Smitter trouve des fichiers et avertit les utilisateurs à leur sujet / ou supprime les fichiers quand ils se trouvent dans certains endroits, ces tâches peuvent être effectuées en silence ou les utilisateurs peuvent être informés des fichiers
Gratuit (Free),
Actualisé 10 January 2013
Téléchargements
296
296
Semaine dernière
1
1
Centre de commandement Active Directory est un outil qui permet à ladministrateur facilement créer / modifier / supprimer et exporter des objets Active Directory.
Gratuit (Free),
Actualisé 17 May 2013
Téléchargements
617
617
Semaine dernière
1
1
WinAgents TFTP Server for Windows est un serveur TFTP à service complet réalisé en tant que service Windows. En utilisant WinAgents TFTP Server, vous pouvez faire des copies de réserve des réglages de lappareil, les images Mise à jour Flash, des fich
Essai (Shareware),
Actualisé 23 August 2012
Téléchargements
1,943
1,943
Semaine dernière
1
1
Client anonyme offre un éventail complet de possibilités de travailler avec les serveurs proxy. Vous pouvez tester procurations sur entretien, de déterminer leur type et la vitesse de travail, travail avec Internet à travers une chaîne de SOCKS4, SOC
Gratuit (Free),
Actualisé 27 November 2012
Téléchargements
1,678
1,678
Semaine dernière
1
1
Solution de facturation RADIUS haute performance qui fonctionne sur Linux et Windows, est livré avec installation automatique, système de sauvegarde, la durée de vie des mises à jour et corrections de bugs et lintégration avec la solution WHMCS de fa
Essai (Shareware),
Actualisé 5 October 2016
Téléchargements
631
631
Semaine dernière
1
1
Runner SQL est un petit utilitaire qui vous permet de stocker et dexécuter des scripts SQL sur des serveurs MySQL. Il vous permet de construire des ensembles de scripts qui contiennent autant de scripts SQL que vous le souhaitez. Chaque script peut é
Gratuit (Free),
Actualisé 24 October 2026
Téléchargements
395
395
Semaine dernière
1
1
BigAnt serveur de messagerie dentreprise travaille avec BigAnt programme client de messagerie de bureau basé sur le principe client / serveur IM. Il est pour lentreprise de mettre en place votre propre réseau de messagerie privée, sans avoir à utilis
Essai (Shareware),
Actualisé 19 April 2021
Téléchargements
645
645
Semaine dernière
1
1
Le logiciel serveur TFTP TFTPDWIN est un serveur de protocole TFTP multithread pour Windows 98 / Me / 2000 / XP / 2003. Il est compatible avec la RFC 1350, RFC 2347, RFC 2348 et RFC 2349. plus le paquet serveur TFTP TFTPDWIN inclut un programme clien
Essai (Shareware),
Actualisé 21 July 2014
Téléchargements
472
472
Semaine dernière
1
1
Cliquez sur et exécutez la base de données du serveur pour la version réseau multi-utilisateurs de sqlDESKTOP. Jusqu'à 20 utilisateurs peuvent se connecter à sqlDESKTOPserver. sqlDESKTOPserver est destiné aux professionnels non informaticiens. Il vou
Gratuit (Free),
Actualisé 27 September 2009
Téléchargements
123
123
Semaine dernière
1
1
KernSafe iStorage Server est un logiciel de haute disponibilité et haute performance SAN iSCSI pour Microsoft Windows (les versions commerciales et gratuites sont disponibles).
Essai (Shareware),
Actualisé 25 August 2025
Téléchargements
458
458
Semaine dernière
1
1
Serveur Web Xerver Free est un petit serveur web rapide qui vous permet dexécuter des scripts CGI sur votre ordinateur. Xerver comprend également un serveur FTP. Xerver est GNU GPL du logiciel open source et contient de nombreuses fonctionnalités ava
Gratuit (Free),
Actualisé 9 March 2009
Téléchargements
490
490
Semaine dernière
1
1
CZ Print Job Tracker 4.0 est donc facile dÂ'utiliser le logiciel pour gérer, limiter les travaux dÂ'impression, auditer et imprimer tout le journal des travaux dÂ'impression, analyser et surveiller les coûts dÂ'impression.
Essai (Shareware),
Actualisé 30 December 2014
Téléchargements
330
330
Semaine dernière
1
1
Une solution logicielle de gestion des documents électroniques à l'échelle de l'entreprise, qui simplifie la création de PDF en un processus côté serveur flexible et facile à gérer. Le logiciel offre à tous les membres de votre organisation la possib
Commercial,
Actualisé 22 December 2011
Téléchargements
187
187
Semaine dernière
1
1
Diffusez n'importe quel flux audio depuis votre PC avec BroadWave de NCH Software. Diffusez de l'audio en direct ou créez un podcast. Diffusion Audio ou enregistrements audio en flux préenregistrés au format wav, mp3, wma, aiff et dans de nombreux au
Essai (Shareware),
Actualisé 20 January 2026
Téléchargements
206
206
Semaine dernière
1
1
CodeTwo Exchange Sync permet la synchronisation automatique de divers dossiers Microsoft Exchange Server. Il offre des options de synchronisation étendues aux utilisateurs Exchange Server, par exemple. synchronisation des dossiers publics avec des bo
Essai (Shareware),
Actualisé 22 October 2013
Téléchargements
210
210
Semaine dernière
1
1
SimpleIPC est une plate-forme de développement qui vous permet d'exécuter une partie du travail de votre application dans un processus externe. En cas de blocage du processus, il s'agira d'un des processus externes plutôt que de votre application. Si
Démo,
Actualisé 10 February 2010
Téléchargements
176
176
Semaine dernière
1
1
SimpleIPCExpress vous permet d'héberger du code instable dans un processus séparé. Vous pouvez écrire la plupart de votre code dans les scripts. Votre client peut être Java, ce qui en fait un moyen simple d’interopérer de Java à .NET. Il vous aide ég
Gratuit (Free),
Actualisé 10 February 2010
Téléchargements
191
191
Semaine dernière
1
1
Avec Abaiko Disk Space Monitor, l’annonce de l’insuffisance d’espace disponible sur le disque ne vous surprendra plus au pire moment et vous n’aurez plus à vous en inquiéter. L'outil peut surveiller les disques de tous types pris en charge par votre
Essai (Shareware),
Actualisé 9 July 2026
Téléchargements
186
186
Semaine dernière
1
1
Téléchargements
354
354
Semaine dernière
1
1
Téléchargements
256
256
Semaine dernière
1
1
Supposons les commandes longues et complexes que vous utilisez souvent en tant qu'administrateur pour gérer les objets Active Directory. Utilisez l'interface graphique du gestionnaire Active Directory pour toutes les tâches liées à la gestion Active
Essai (Shareware),
Actualisé 29 November 2013
Téléchargements
202
202
Semaine dernière
1
1
Wild media server (UPnP, DLNA, HTTP) - programme fournissant des ressources multimédia (photos, fichiers audio et vidéo) sur votre ordinateur aux autres périphériques UPnP (DLNA) du réseau domestique.
Essai (Shareware),
Actualisé 18 April 2023
Téléchargements
1,568
1,568
Semaine dernière
1
1
Une cible iSCSI puissante et un serveur de démarrage iSCSI avec logiciel serveur DHCP et TFTP intégré pour Windows. qui vous permet de convertir rapidement n’importe quelle machine Windows devenue un serveur iSCSI SAN multi-cibles, multi-LUN et multi
Essai (Shareware),
Actualisé 13 October 2016
Téléchargements
132
132
Semaine dernière
1
1
SANDeploy Server est un puissant logiciel cible iSCSI pour Microsoft Windows, qui vous permet de convertir rapidement n’importe quelle machine Windows devenue un réseau de stockage multi-cibles, multi-LUN et multi-iSCSI en moins d’une minute.
Essai (Shareware),
Actualisé 13 October 2016
Téléchargements
148
148
Semaine dernière
1
1
DWebPro est une application conçue pour la distribution des sites web dynamiques sur CD / DVD. Il est distribué sous une licence libre pour usage non-commercial. Il prend en charge PHP, Perl, Python, Ruby, ASP 3.0 Classic, ASP.Net, MySQL, SQLite, Fir
Commercial,
Actualisé 19 January 2016
Téléchargements
964
964
Semaine dernière
1
1
Les décisions daffaires peuvent être fait beaucoup plus rapide, si vous avez un serveur fiable de vidéoconférence à votre disposition pour organiser des réunions de vidéo chaque fois que nécessaire. TrueConf serveur rend cela possible, que ce soit su
Essai (Shareware),
Actualisé 25 April 2019
Téléchargements
592
592
Semaine dernière
1
1
Air Playit est un logiciel de streaming audio et vidéo gratuit pour le streaming de vidéos et d'audio sur iPhone, iPad, iPod touch et Android via WiFi, réseau 3G ou 4G.
Gratuit (Free),
Actualisé 24 August 2011
Téléchargements
215
215
Semaine dernière
1
1
Le serveur de licences flottant s'exécute en tant que service sous Windows XP, Windows 7, Windows Server 2003 et Windows Server 2008. Comme il est basé sur Java, il s'exécute sur les systèmes d'exploitation Linux et UNIX.
Gratuit (Free),
Actualisé 1 October 2018
Téléchargements
390
390
Semaine dernière
1
1
Arovax Shield est un moniteur en temps réel qui va au-delà ce que dautres suites de sécurité offrent en ajoutant une autre couche de protection à votre système de manière proactive.
Gratuit (Free),
Actualisé 24 May 2007
Téléchargements
432
432
Semaine dernière
1
1
