Serveurs
Filtres
CATÉGORIES
Top logiciels
- Opera Mini for Java ...
- Windows 7 Service Pa...
- Windows Installer Cl...
- UC Browser for Java ...
- Trojan Remover 6.9.6...
- Plants Vs. Zombies 3.1
- PlayStation Portable...
- Freegate Professiona...
- Cool Edit Pro 2.1
- FormatFactory 3.2.0
- Grand Theft Auto 4 P...
- Kindle for PC 2.7.70978
- 3DP Chip 26.08
- Unlocker 1.9.2
- Snappy Driver Instal...
Programmes recommandés
|
|
|
|
| Lutilitaire de sauvegarde IIS vous permet de sauvegarder tous vos paramètres IIS, y compris la liste complète des sites web et tous les chemins et les autorisations virtuelles associées, dans un fichier XML. Ce fichier XML peut ensuite être utilisé pour restaurer de manière sélective les sites. POP3 trop. | OPSEC est une solution de-mailing professionnel de confiance conçu pour envoyer des courriels et des pièces jointes très crypté sans jamais toucher un serveur SMTP. Covert et fiable, OPSEC garantit la confidentialité en ligne. | |
|
Télécharger ici
Acheter la version complète |
Télécharger ici
Acheter la version complète |
Serveurs
Trier par:
Sous-catégories:
- Pare-feu et Proxy (52)
- FTP (34)
- Email (51)
- Autres (15)
- Outils de Serveur (78)
- Web (26)
ProjectForum est un professionnel de qualité, serveur Wiki groupe de travail complet et sécurisé qui rend facile pour une équipe de personnes de collaborer. Il est entièrement autonome et à installer et à utiliser sans tracas.
Commercial,
Actualisé 1 August 2016
Téléchargements
1,102
1,102
Semaine dernière
1
1
ServerMask obscurcit lidentité dun serveur Web en supprimant les signes que vous exécutez IIS. Réponses HTTP sont camouflés pour lutter contre les empreintes digitales dintrus. Anti-reconnaissance confond les pirates et il est probable quils vont ess
Démo,
Actualisé 24 October 2013
Téléchargements
1,304
1,304
Semaine dernière
1
1
Le serveur DNS simple mais puissant pour Windows. Avec Simple DNS Plus vous pouvez hôtes accélérer votre propre nom de domaine, ou tout simplement laccès à Internet en lançant votre propre serveur DNS.
Essai (Shareware),
Actualisé 13 October 2023
Téléchargements
5,289
5,289
Semaine dernière
1
1
Windows X Server, Run Linux et Unix sur Windows Desktop. Ce puissant logiciel fournit un moyen rentable de transformer votre PC en un puissant X-Windows poste de travail. Tout ce que vous devez exécuter à distance Unix et X-applications est inclus.
Essai (Shareware),
Actualisé 25 September 2015
Téléchargements
1,287
1,287
Semaine dernière
1
1
ZipEnable offre une gestion fine de IIS 6.0 intégré dans la compression HTTP pour une bande passante réduite, les pages plus rapidement, et les serveurs Web plus efficaces Windows 2003. Compression statique et dynamique (X) HTML, ASP.Net, JavaScript,
Démo,
Actualisé 24 October 2013
Téléchargements
934
934
Semaine dernière
1
1
Diffuser du contenu audio, de la musique MP3 et les photos sur Internet! Ce logiciel est capable de streaming audio en direct, de la musique et des images à partir dun simple PC sous Windows, en utilisant un serveur Web externe comme relais.
Gratuit (Free),
Actualisé 3 September 2014
Téléchargements
2,056
2,056
Semaine dernière
1
1
Mettre en place un serveur VPN en moins de 1 minute. Logiciel client gratuit. iPig crée un «tunnel» sécurisé qui protège vos communications entrantes et sortantes (Email, Web, messagerie instantanée, VoIP, appels, FTP, etc) à tout hotspot Wi-Fi ou à
Gratuit (Free),
Actualisé 28 May 2019
Téléchargements
2,103
2,103
Semaine dernière
1
1
Facile & Secure Web-Based File Sharing Software pour permettre à vos clients ou au personnel daccéder en toute sécurité, télécharger et organiser les documents sur votre site web.
Essai (Shareware),
Actualisé 21 February 2014
Téléchargements
2,033
2,033
Semaine dernière
1
1
Tous les e-mails sortants dune entreprise peuvent être fournis automatiquement avec le contenu comme des messages, des notes de produits ou des nouvelles sur lentreprise.
Commercial,
Actualisé 5 July 2017
Téléchargements
641
641
Semaine dernière
1
1
- La surveillance et des rapports détaillés; - Contrôle daccès internet flexible; - Filtrage de contenu dURL;
Essai (Shareware),
Actualisé 16 June 2015
Téléchargements
1,176
1,176
Semaine dernière
1
1
ScriptLogic Secure Copy automatise la migration des données et la réplication entre serveurs Windows NT/2000/2003 sans agents ou des scripts tout en conservant les autorisations de fichiers NTFS et informations de sécurité dautres associés à des donn
Démo,
Actualisé 24 November 2012
Téléchargements
1,272
1,272
Semaine dernière
1
1
datAxe est un convertisseur flexible pour résoudre tous les besoins entre les données série et TCP / IP sur les ordinateurs Windows. datAxe rend les données de série de votre PC disponibles sur les réseaux TCP / IP et rend les données TCP / IP dispon
Essai (Shareware),
Actualisé 25 September 2015
Téléchargements
841
841
Semaine dernière
1
1
Flux audio en direct et préenregistrés sur le Web avec BroadWave serveur de streaming audio. Créer votre propre station de radio et dévénements pour les auditeurs au cours de la diffusion sur Internet. Il gère tous les détails techniques du service a
Essai (Shareware),
Actualisé 20 January 2026
Téléchargements
3,184
3,184
Semaine dernière
1
1
Un générique multi-utilisateurs à la recherche dKnowbase forte et dévolutivité.
Essai (Shareware),
Actualisé 21 October 2014
Téléchargements
315
315
Semaine dernière
1
1
PortMarshaller est un logiciel TCP basé sur / transitaire port IP et le service dadministration de réseau. Le logiciel accepte les connexions sur un port TCP spécifique, et établit des connexions à un port TCP différent pour répondre aux demandes.
Essai (Shareware),
Actualisé 24 July 2017
Téléchargements
397
397
Semaine dernière
1
1
Commencez à courir votre propre site de téléchargement en quelques heures! La promotion de votre fournisseur de services Internet, votre logiciel, ou tout simplement lutiliser comme un outil de générer des recettes! Avec un contenu mis à jour toutes
Gratuit (Free),
Actualisé 4 September 2013
Téléchargements
395
395
Semaine dernière
1
1
ServersCheck démarrage à distance vous permet de redémarrer un serveur ou un PC à distance depuis nimporte quel navigateur Web, en utilisant une interface protégée par mot de passe. Il fonctionne comme un service sur la machine hôte et effectue un re
Gratuit (Free),
Actualisé 8 June 2013
Téléchargements
447
447
Semaine dernière
1
1
Son entièrement basé sur la technologie n-tiers. Un serveur à moins de demande doit être istalled près de la base de données MS-Access. Les clients peuvent être installés anywere dans lInternet
Essai (Shareware),
Actualisé 7 May 2021
Téléchargements
391
391
Semaine dernière
1
1
Envoi et réception de SMS à partir de / à diverses applications sur le réseau local et Internet, létablissement de texte SMS et des groupes de bénéficiaires pour divers événements, léchange de données avec dautres applications plus fichier partagé, l
Essai (Shareware),
Actualisé 14 June 2021
Téléchargements
693
693
Semaine dernière
1
1
LinkDeny sarrête leechers contenu de voler la bande passante et permet à ladministrateur IIS contrôle total sur laccès aux fichiers, et les téléchargements privés ou droit dauteur sensibles. Lancer la défense de votre site Web IIS aujourdhui! Mainten
Démo,
Actualisé 24 October 2013
Téléchargements
591
591
Semaine dernière
1
1
INetDisk vous permet de mapper disque ou RAID tableaux sur un ordinateur, mais la source est un disque ou un fichier image à partir dun autre ordinateur. Vous pouvez utiliser trois types daccès - complets, protéger ou refuser.
Gratuit (Free),
Actualisé 25 August 2025
Téléchargements
414
414
Semaine dernière
1
1
Tables de base de données SyncTables exemplaires entre MySQL / SQL Server / Access. Structure de la table et les données sont copiées à laide UTF8. Http-tunnel relie à web-bases de données. Transferts de synchronisation à sens unique seulement changé
Essai (Shareware),
Actualisé 23 November 2012
Téléchargements
367
367
Semaine dernière
1
1
Créer un système de messagerie instantanée sécurisée et stable avec BigAnt Communication Server. Les niveaux de ladministration de serveur de communication est notamment conçu pour un usage professionnel. Facile dentretien et avec des fonctionnalités
Essai (Shareware),
Actualisé 19 April 2021
Téléchargements
734
734
Semaine dernière
1
1
Fichier Smitter trouve des fichiers et avertit les utilisateurs à leur sujet / ou supprime les fichiers quand ils se trouvent dans certains endroits, ces tâches peuvent être effectuées en silence ou les utilisateurs peuvent être informés des fichiers
Gratuit (Free),
Actualisé 10 January 2013
Téléchargements
296
296
Semaine dernière
1
1
Centre de commandement Active Directory est un outil qui permet à ladministrateur facilement créer / modifier / supprimer et exporter des objets Active Directory.
Gratuit (Free),
Actualisé 17 May 2013
Téléchargements
617
617
Semaine dernière
1
1
WinAgents TFTP Server for Windows est un serveur TFTP à service complet réalisé en tant que service Windows. En utilisant WinAgents TFTP Server, vous pouvez faire des copies de réserve des réglages de lappareil, les images Mise à jour Flash, des fich
Essai (Shareware),
Actualisé 23 August 2012
Téléchargements
1,943
1,943
Semaine dernière
1
1
Solution de facturation RADIUS haute performance qui fonctionne sur Linux et Windows, est livré avec installation automatique, système de sauvegarde, la durée de vie des mises à jour et corrections de bugs et lintégration avec la solution WHMCS de fa
Essai (Shareware),
Actualisé 5 October 2016
Téléchargements
631
631
Semaine dernière
1
1
Runner SQL est un petit utilitaire qui vous permet de stocker et dexécuter des scripts SQL sur des serveurs MySQL. Il vous permet de construire des ensembles de scripts qui contiennent autant de scripts SQL que vous le souhaitez. Chaque script peut é
Gratuit (Free),
Actualisé 24 October 2026
Téléchargements
395
395
Semaine dernière
1
1
BigAnt serveur de messagerie dentreprise travaille avec BigAnt programme client de messagerie de bureau basé sur le principe client / serveur IM. Il est pour lentreprise de mettre en place votre propre réseau de messagerie privée, sans avoir à utilis
Essai (Shareware),
Actualisé 19 April 2021
Téléchargements
645
645
Semaine dernière
1
1
Le logiciel serveur TFTP TFTPDWIN est un serveur de protocole TFTP multithread pour Windows 98 / Me / 2000 / XP / 2003. Il est compatible avec la RFC 1350, RFC 2347, RFC 2348 et RFC 2349. plus le paquet serveur TFTP TFTPDWIN inclut un programme clien
Essai (Shareware),
Actualisé 21 July 2014
Téléchargements
472
472
Semaine dernière
1
1
