Serveurs
Filtres
CATÉGORIES
Top logiciels
- Opera Mini for Java ...
- Windows 7 Service Pa...
- Plants Vs. Zombies 3.1
- Windows Installer Cl...
- UC Browser for Java ...
- Trojan Remover 6.9.6...
- PlayStation Portable...
- Freegate Professiona...
- Cool Edit Pro 2.1
- 3DP Net 21.01
- FormatFactory 3.2.0
- HDD Unlock 4.2
- SmartSniff 2.30
- Grand Theft Auto 4 P...
- Winstep Nexus 25.2
Programmes recommandés
|
|
|
|
| Lutilitaire de sauvegarde IIS vous permet de sauvegarder tous vos paramètres IIS, y compris la liste complète des sites web et tous les chemins et les autorisations virtuelles associées, dans un fichier XML. Ce fichier XML peut ensuite être utilisé pour restaurer de manière sélective les sites. POP3 trop. | OPSEC est une solution de-mailing professionnel de confiance conçu pour envoyer des courriels et des pièces jointes très crypté sans jamais toucher un serveur SMTP. Covert et fiable, OPSEC garantit la confidentialité en ligne. | |
|
Télécharger ici
Acheter la version complète |
Télécharger ici
Acheter la version complète |
Serveurs
Trier par:
Sous-catégories:
- Pare-feu et Proxy (54)
- FTP (37)
- Email (58)
- Autres (15)
- Outils de Serveur (86)
- Web (28)
Gratuit, facile à utiliser, robuste et fiable SSH2 et SFTP Server pour Windows. Il dispose de 3 types dauthentification (y compris à clé publique auth) ainsi que dun bon sous-système SFTP et la transmission de canal.
Gratuit (Free),
Actualisé 5 December 2013
Téléchargements
650
650
Semaine dernière
1
1
SANDeploy Server est un puissant logiciel cible iSCSI pour Microsoft Windows, qui vous permet de convertir rapidement n’importe quelle machine Windows devenue un réseau de stockage multi-cibles, multi-LUN et multi-iSCSI en moins d’une minute.
Essai (Shareware),
Actualisé 13 October 2016
Téléchargements
148
148
Semaine dernière
1
1
Une cible iSCSI puissante et un serveur de démarrage iSCSI avec logiciel serveur DHCP et TFTP intégré pour Windows. qui vous permet de convertir rapidement n’importe quelle machine Windows devenue un serveur iSCSI SAN multi-cibles, multi-LUN et multi
Essai (Shareware),
Actualisé 13 October 2016
Téléchargements
132
132
Semaine dernière
1
1
Wild media server (UPnP, DLNA, HTTP) - programme fournissant des ressources multimédia (photos, fichiers audio et vidéo) sur votre ordinateur aux autres périphériques UPnP (DLNA) du réseau domestique.
Essai (Shareware),
Actualisé 18 April 2023
Téléchargements
1,568
1,568
Semaine dernière
1
1
Supposons les commandes longues et complexes que vous utilisez souvent en tant qu'administrateur pour gérer les objets Active Directory. Utilisez l'interface graphique du gestionnaire Active Directory pour toutes les tâches liées à la gestion Active
Essai (Shareware),
Actualisé 29 November 2013
Téléchargements
202
202
Semaine dernière
1
1
Un générique multi-utilisateurs à la recherche dKnowbase forte et dévolutivité.
Essai (Shareware),
Actualisé 21 October 2014
Téléchargements
315
315
Semaine dernière
1
1
Téléchargements
256
256
Semaine dernière
1
1
Téléchargements
354
354
Semaine dernière
1
1
Avec Abaiko Disk Space Monitor, l’annonce de l’insuffisance d’espace disponible sur le disque ne vous surprendra plus au pire moment et vous n’aurez plus à vous en inquiéter. L'outil peut surveiller les disques de tous types pris en charge par votre
Essai (Shareware),
Actualisé 9 July 2026
Téléchargements
186
186
Semaine dernière
1
1
Cliquez sur et exécutez la base de données du serveur pour la version réseau multi-utilisateurs de sqlDESKTOP. Jusqu'à 20 utilisateurs peuvent se connecter à sqlDESKTOPserver. sqlDESKTOPserver est destiné aux professionnels non informaticiens. Il vou
Gratuit (Free),
Actualisé 27 September 2009
Téléchargements
123
123
Semaine dernière
1
1
INetDisk vous permet de mapper disque ou RAID tableaux sur un ordinateur, mais la source est un disque ou un fichier image à partir dun autre ordinateur. Vous pouvez utiliser trois types daccès - complets, protéger ou refuser.
Gratuit (Free),
Actualisé 25 August 2025
Téléchargements
414
414
Semaine dernière
1
1
Tables de base de données SyncTables exemplaires entre MySQL / SQL Server / Access. Structure de la table et les données sont copiées à laide UTF8. Http-tunnel relie à web-bases de données. Transferts de synchronisation à sens unique seulement changé
Essai (Shareware),
Actualisé 23 November 2012
Téléchargements
367
367
Semaine dernière
1
1
Envoi et réception de SMS à partir de / à diverses applications sur le réseau local et Internet, létablissement de texte SMS et des groupes de bénéficiaires pour divers événements, léchange de données avec dautres applications plus fichier partagé, l
Essai (Shareware),
Actualisé 14 June 2021
Téléchargements
692
692
Semaine dernière
1
1
Créer un système de messagerie instantanée sécurisée et stable avec BigAnt Communication Server. Les niveaux de ladministration de serveur de communication est notamment conçu pour un usage professionnel. Facile dentretien et avec des fonctionnalités
Essai (Shareware),
Actualisé 19 April 2021
Téléchargements
734
734
Semaine dernière
1
1
Fichier Smitter trouve des fichiers et avertit les utilisateurs à leur sujet / ou supprime les fichiers quand ils se trouvent dans certains endroits, ces tâches peuvent être effectuées en silence ou les utilisateurs peuvent être informés des fichiers
Gratuit (Free),
Actualisé 10 January 2013
Téléchargements
296
296
Semaine dernière
1
1
Centre de commandement Active Directory est un outil qui permet à ladministrateur facilement créer / modifier / supprimer et exporter des objets Active Directory.
Gratuit (Free),
Actualisé 17 May 2013
Téléchargements
617
617
Semaine dernière
1
1
WinAgents TFTP Server for Windows est un serveur TFTP à service complet réalisé en tant que service Windows. En utilisant WinAgents TFTP Server, vous pouvez faire des copies de réserve des réglages de lappareil, les images Mise à jour Flash, des fich
Essai (Shareware),
Actualisé 23 August 2012
Téléchargements
1,943
1,943
Semaine dernière
1
1
Solution de facturation RADIUS haute performance qui fonctionne sur Linux et Windows, est livré avec installation automatique, système de sauvegarde, la durée de vie des mises à jour et corrections de bugs et lintégration avec la solution WHMCS de fa
Essai (Shareware),
Actualisé 5 October 2016
Téléchargements
631
631
Semaine dernière
1
1
Son entièrement basé sur la technologie n-tiers. Un serveur à moins de demande doit être istalled près de la base de données MS-Access. Les clients peuvent être installés anywere dans lInternet
Essai (Shareware),
Actualisé 7 May 2021
Téléchargements
391
391
Semaine dernière
1
1
Runner SQL est un petit utilitaire qui vous permet de stocker et dexécuter des scripts SQL sur des serveurs MySQL. Il vous permet de construire des ensembles de scripts qui contiennent autant de scripts SQL que vous le souhaitez. Chaque script peut é
Gratuit (Free),
Actualisé 24 October 2026
Téléchargements
395
395
Semaine dernière
1
mise à jour
1
BigAnt serveur de messagerie dentreprise travaille avec BigAnt programme client de messagerie de bureau basé sur le principe client / serveur IM. Il est pour lentreprise de mettre en place votre propre réseau de messagerie privée, sans avoir à utilis
Essai (Shareware),
Actualisé 19 April 2021
Téléchargements
645
645
Semaine dernière
1
1
Le logiciel serveur TFTP TFTPDWIN est un serveur de protocole TFTP multithread pour Windows 98 / Me / 2000 / XP / 2003. Il est compatible avec la RFC 1350, RFC 2347, RFC 2348 et RFC 2349. plus le paquet serveur TFTP TFTPDWIN inclut un programme clien
Essai (Shareware),
Actualisé 21 July 2014
Téléchargements
472
472
Semaine dernière
1
1
Une solution logicielle de gestion des documents électroniques à l'échelle de l'entreprise, qui simplifie la création de PDF en un processus côté serveur flexible et facile à gérer. Le logiciel offre à tous les membres de votre organisation la possib
Commercial,
Actualisé 22 December 2011
Téléchargements
187
187
Semaine dernière
1
1
PortMarshaller est un logiciel TCP basé sur / transitaire port IP et le service dadministration de réseau. Le logiciel accepte les connexions sur un port TCP spécifique, et établit des connexions à un port TCP différent pour répondre aux demandes.
Essai (Shareware),
Actualisé 24 July 2017
Téléchargements
397
397
Semaine dernière
1
1
SimpleIPCExpress vous permet d'héberger du code instable dans un processus séparé. Vous pouvez écrire la plupart de votre code dans les scripts. Votre client peut être Java, ce qui en fait un moyen simple d’interopérer de Java à .NET. Il vous aide ég
Gratuit (Free),
Actualisé 10 February 2010
Téléchargements
191
191
Semaine dernière
1
1
SimpleIPC est une plate-forme de développement qui vous permet d'exécuter une partie du travail de votre application dans un processus externe. En cas de blocage du processus, il s'agira d'un des processus externes plutôt que de votre application. Si
Démo,
Actualisé 10 February 2010
Téléchargements
176
176
Semaine dernière
1
1
LinkDeny sarrête leechers contenu de voler la bande passante et permet à ladministrateur IIS contrôle total sur laccès aux fichiers, et les téléchargements privés ou droit dauteur sensibles. Lancer la défense de votre site Web IIS aujourdhui! Mainten
Démo,
Actualisé 24 October 2013
Téléchargements
591
591
Semaine dernière
1
1
BroadWave est un serveur de streaming audio pour Linux. Il est conçu pour diffuser tout type d’audio connecté à l’entrée de son sur un PC. Il diffusera également des enregistrements audio chargés au format wav, mp3, wma, aiff et de nombreux autres fo
Gratuit (Free),
Actualisé 11 February 2020
Téléchargements
184
184
Semaine dernière
1
1
Diffusez n'importe quel flux audio depuis votre PC avec BroadWave de NCH Software. Diffusez de l'audio en direct ou créez un podcast. Diffusion Audio ou enregistrements audio en flux préenregistrés au format wav, mp3, wma, aiff et dans de nombreux au
Essai (Shareware),
Actualisé 20 January 2026
Téléchargements
206
206
Semaine dernière
1
1
Commencez à courir votre propre site de téléchargement en quelques heures! La promotion de votre fournisseur de services Internet, votre logiciel, ou tout simplement lutiliser comme un outil de générer des recettes! Avec un contenu mis à jour toutes
Gratuit (Free),
Actualisé 4 September 2013
Téléchargements
395
395
Semaine dernière
1
1
